Incidente
Ao efetuar a configuração no filtro da Proposta Completa, fechar o Mega e acessa-lo novamente a configuração não está salva.
Causa
Este incidente ocorre, pois não foi marcado o check box: Filtra proposta.
Solução
Para salvar a configuração no filtro da Proposta Completa, realize os passos a seguir:
1. Acesse o módulo Gestão Comercial / Propostas / Proposta Completa;
2. Selecione a aba Status da Proposta e efetue a configuração;
3. Marque a opção 'Filtra Propostas'.
Comentários
0 comentário
Por favor, entre para comentar.