Incidente
Na tela de Grupos e Usuários ao tentar realizar uma alteração no cadastro de um usuário as informações não são salvas.
Causa
Este incidente ocorre, pois no cadastro do usuário está marcado o parâmetro 'Copia as Configurações do Grupo'.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. Acesse o módulo Global / Configurações / Grupos e Usuários;
2. Selecione e edite o usuário em questão;
3. Na aba Geral, verifique o parâmetro 'Copia as Configurações do Grupo'.
Observação: Caso o parâmetro esteja marcado, desmarque o parâmetro ou realize a alteração necessária no cadastro do Grupo.
Antes de efetuar qualquer alteração, confirme as informações com o responsável pelo cadastro.
Comentários
0 comentário
Por favor, entre para comentar.