Incidente
No Portal de Vendas, após atualizar quaisquer informações de um cliente em seu cadastro (Exemplo: telefone, endereço), a informação não é atualizada no cadastro de agentes do Mega.
Causa
Este incidente ocorre, pois o Portal de Vendas utiliza apenas o cadastro de prospects do módulo Gestão Comercial.
Solução
Trata-se de um conceito, o Portal de Vendas não trabalha com Agentes do tipo Clientes, somente com Prospects do módulo Gestão Comercial, por esse motivo ao atualizar quaisquer informação de um cliente no Portal de Vendas elas não serão atualizadas no Mega.
Comentários
0 comentário
Por favor, entre para comentar.