Incidente
No módulo Mega Intelligence, ao tentar executar determinada tarefa, é apresentada a mensagem: O endereço do destinatário está em branco.
Causa
Esta mensagem é apresentada, pois no cadastro do agente não há e-mail cadastrado para envio.
Solução
Para que a mensagem não seja apresentada e seja possível enviar o e-mail ao destinatário, realize os passos a seguir:
1. No Menu, clique Empresarial / Global / Cadastros / Agentes;
2. Na aba Agentes, selecione o agente em questão e clique em Editar;
3. Na aba Agente, campo E-mail, informe o e-mail do agente;
4. Clique em Confirmar para salvar a alteração.
Observação: Para que estas alterações entrem em vigor, é necessário reiniciar os servers do Mega Intelligence (SrvMegaEmail.exe e SrvMegaMI.exe).
Comentários
0 comentário
Por favor, entre para comentar.