Incidente
No módulo Folha de Pagamento, o evento de Convênio Médico não está disponível para vincular ao cadastro de Plano Assistencial.
Causa
Este incidente ocorre, pois o evento utilizado está definido como desativado:
Solução
Para ativar o evento de Plano Assistencial novamente, realize os passos a seguir:
1. Acesse o módulo Folha de Pagamento / Opções / Cadastros / Eventos, localize o evento utilizado de Convênio Médico e clique no botão Editar;
2. Na aba Geral, marque a opção 'Ativo?' e clique no botão OK para confirmar a alteração:
Comentários
0 comentário
Por favor, entre para comentar.