Incidente
No módulo Financeiro, ao consultar a Conciliação Bancária, o saldo do extrato bancário é apresentado incorreto.
Causa
Este incidente ocorre, pois alguns lançamentos do período não estão somando no saldo da conta.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. Acesse o módulo Financeiro / Opções / Movimentação / Conciliação Bancária;
2. Informe a conta em questão e clique no botão Aplicar;
3. Em Resumo dos saldos na data de hoje, visualize o campo Saldo do Extrato Bancário;
4. Clique no botão Extrato;
5. Em Período, informe a data atual e clique em Visualizar;
6. Verifique o Saldo Final da conta.
Atenção: Caso o saldo final e o saldo do extrato bancário esteja diferente, refaça o saldo do período para corrigir as diferenças apresentadas. Para isso, verifique o artigo: Como refazer os saldos das contas financeiras.
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