Incidente
Ao inserir uma Proposta Completa é apresentada a mensagem: Não foi localizado a tabela de preços 'ATIVA' para a unidade selecionada, você poderá utilizar uma outra tabela ou cancelar este procedimento e editar a tabela de preços do bloco e regerar esta tabela de preços.
Causa
Esta mensagem é apresentada, pois o parâmetro 'Considerar Data de Referência' está marcado na filial, porém a tabela de preços ativa não está com a data de referência no mês vigente.
Solução
Para que a mensagem não seja apresentada, realize os passos a seguir:
1. Acesse o módulo Global Construção / Configurações / Parâmetros / Parâmetros;
2. Na aba Parâmetros Comercial, sub aba Global das configurações referente as Propostas, desmarque o parâmetro 'Considerar Data de Referência'.
Observação: Essa configuração é feita somente no caso de não atualizarem mensalmente as tabelas de preços.
Comentários
0 comentário
Por favor, entre para comentar.