Incidente
No módulo Portal de Clientes, a opção Antecipação não está disponível ao cliente.
Causa
Este incidente ocorre, devido ao parâmetro 'Antecipação de Parcelas' estar desmarcado na Restrição de Menu.
Solução
Para que seja possível visualizar a Antecipação, realize os passos a seguir:
1. Acesse o Portal de Clientes como Administrador;
2. Clique em Configurações / Restrição Menu / Alterar Menu Padrão / Menu Padrão do cliente:
3. Marque o parâmetro 'Antecipação', para que seja habilitada opção da Antecipação;
4. Clique em Salvar para concluir.
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