Incidente
No módulo Carteira de Recebíveis, ao realizar agendamento de planilha, o bloco XX não é apresentado.
Causa
Este incidente é apresentado pois, o bloco não foi inserido para a realização do agendamento de planilha.
Solução
1. Acesse o módulo Carteira de Recebíveis / Processos / Agendamento de Planilha;
2. Clique em Inserir para abrir o assistente de inclusão;
3. Selecione o bloco desejado e clique em Avançar;
4. Preencha as parametrizações iniciais para a realização do agendamento de planilha;
5. Clique em Finalizar para concluir o processo de inclusão.
Comentários
0 comentário
Por favor, entre para comentar.