Incidente
No módulo Financeiro, em Gera Documentos a Pagar, a AP não é apresentada para pagamento eletrônico.
Causa
Este incidente ocorre, pois no tipo de documento selecionado para pagamento, não está marcada a opção 'Pagamento Eletrônico'.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. Acesse o módulo Financeiro / Opções / Cadastros / Tipos de Documentos;
2. Selecione e edite o tipo de documento em questão;
3. Verifique se a opção 'Pagamento Eletrônico' está marcada.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.
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