Incidente
Ao efetuar uma renegociação o campo 'Dt. Renegociação' e 'Dt. Status' estão no padrão mm/dd/aaaa.
Causa
Este incidente ocorre, pois a configuração do sistema operacional está no formato mm/dd/aaaa.
Solução
Para efetuar a alteração do formato da data, realize os passos a seguir:
1. Acesse a Opções Regionais e de Idiomas;
2. Na aba Formatos, selecione a opção 'Personalizar este formato';
3. Selecione a aba Data;
4. No campo 'Formato de data', altere para dd/mm/aaaa.
Observação: O caminho pode sofrer alterações dependendo do sistema operacional.
Comentários
0 comentário
Por favor, entre para comentar.