Incidente
No módulo Operações Financeiras, ao verificar o Contrato de Mútuos, o botão Integração não é apresentado.
Causa
Este incidente ocorre, pois o tipo de modalidade vinculado ao contrato de mútuo utilizado, está definido como Outros.
Solução
Para que o botão Integração seja apresentado para o contrato de mútuo, realize os passos a seguir:
1. Acesse o módulo Operações Financeiras / Controle de Mútuos;
2. Selecione o contrato de mútuo em questão e clique em Editar;
3. Verifique no campo Modalidade qual está vinculada;
4. Acesse o módulo Operações Financeiras / Opções / Cadastros / Controle de Mútuos / Modalidade Financ.;
5. Selecione a modalidade identificada no Passo 3 e clique em Editar;
6. No campo Tipo, altere para Mútuo entre Organizações ou Mútuo entre Organização e Terceiro.
Comentários
0 comentário
Por favor, entre para comentar.