Incidente
O E-mail Marketing não está enviando as mensagens para os clientes.
Causa
Este incidente ocorre, devido ao serviço do E-mail Marketing estar parado no servidor Web.
Solução
Para ativar o serviço do E-mail Marketing, realize os passos a seguir:
1. Acesse o servidor Web;
2. Clique em Iniciar / Serviços;
3. Localize o serviço 'Mega - E-mail Marketing' e clique duas vezes para abrir o serviço do E-mail Marketing;
4. Clique no botão Iniciar e após no botão OK.
Comentários
0 comentário
Por favor, entre para comentar.