Incidente:
No módulo Distribuição, ao tentar faturar um pedido de venda é apresentado que o item XX não possui saldo, mesmo o item possuindo saldo no Almoxarifado e Localização.
Causa:
Este incidente ocorre, pois o usuário faturista não possui permissão de acesso ao almoxarifado e localização.
Solução:
Para permitir acesso ao almoxarifado para este usuário, realize os passos a seguir:
- Acesse o módulo Administração de Materiais / Opções / Cadastros / Almoxarifado;
- Localize o Almoxarifado desejado e edite-o;
- Acesse a aba Usuário Responsável e insira o usuário da coluna Disponíveis na coluna Vinculados;
- Grave as alterações clicando em OK.
Comentários
0 comentário
Por favor, entre para comentar.