Incidente
No módulo Global, Cadastro de Agentes Clientes, aba Cliente, botão Crédito / Estatísticas, a informação no campo Total Dupl. em Aberto está desatualizada.
Causa
Este incidente é apresentado, pois a agenda que atualiza essa informação está com a frequência de atualização muito alta.
Solução
Para que este incidente não seja mais apresentado, realize os passos a seguir:
-
Acesse o módulo Global / Configurações / Parâmetros / Global;
-
Na aba Estatísticas, selecione o grupo SALDOABERTO e diminua a frequência para, por exemplo, Online, Diária, A cada hora ou Personalizado, definindo quantidade de minutos.
-
Clique em OK.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.
Obs.: A opção Online pode diminuir a performance do sistema, já que o mesmo irá atualizar a informação a cada movimento feito.
Comentários
0 comentário
Por favor, entre para comentar.