Incidente
No Portal de Obras, não é possível cadastrar uma nova vigência para perfil de alçada com data anterior a data atual.
Causa
Este incidente ocorre, pois trata-se de um conceito do sistema, uma vez que o perfil será considerado somente para novos movimentos.
Solução
Para que seja possível inserir uma nova vigência com data anterior a atual, realize os passos a seguir:
1. Acesse o Portal de Obras / Alçada Web / Cadastro de Perfil de Alçada;
2. Selecione o perfil e clique em vigência;
3. Escolha a data de vigência ativa e clique em Excluir;
4. Cadastre novamente a vigência com a data desejada.
Observação: Somente é possível excluir a vigência atual caso não existam movimentos aprovados para o perfil.
Comentários
0 comentário
Por favor, entre para comentar.