Incidente
Ao acessar a tela de Conciliação Bancária do módulo Contabilidade, os lançamentos que aparecem na Consulta de Saldos não aparecem no Movimento Contábil.
Causa
Este incidente ocorre pois, não foi vinculada a filial no cadastro do agente.
Solução
Para que os lançamentos apareçam na tela de Conciliação Bancária, realize os passos a seguir:
- Acesse o módulo Global / Cadastros / Agentes;
- Localize o agente que está vinculado na Conta Contábil a ser conciliada, selecione o mesmo e clique em Editar;
- Na aba Conta Financeira, no campo Organização, clique em Inserir e vincule a filial para a qual a Conciliação será realizada.
Comentários
0 comentário
Por favor, entre para comentar.