Incidente
No módulo Patrimônio, ao tentar integrar novos itens, as notas lançadas no recebimento não são apresentadas para integração.
Causa
Este incidente ocorre, pois a destinação da aplicação utilizada no item da nota não é Ativo Imobilizado.
Solução
Para que as notas lançadas no recebimento sejam apresentadas para integração, realize os passos a seguir:
1. No Menu, clique em Todos os Módulos / Fiscal / Recebimento / Alteração de dados tributários;
2. Localize a nota em questão;
3. Na aba Edição Itens, clique em Editar e no campo Aplicação, informe uma aplicação com destinação Ativo Imobilizado;
4. Clique em Confirmar para salvar as alterações.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.
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