Incidente
No Approvo, ao consultar a tela de follow-up, nenhum documento é apresentado.
Causa
Este incidente ocorre, pois no perfil utilizado pelo usuário em questão, os tipos de documentos estão desmarcados para visualização.
Solução
1. No menu lateral do Approvo clique em Administração / Perfil de Acesso;
2. Localize o perfil do usuário e clique no símbolo do lápis ;
3. Na parte inferior da tela clique em Processos;
4. Em Follow-up de aprovação, selecione todos os tipos de documento que o usuário poderá visualizar;
5. Clique em Salvar.
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