Incidente
Ao emitir o relatório Extrato do Cliente (R_CAR_Extrato_Cliente), o mesmo é gerado com linhas de valores duplicadas.
Causa
Essa divergência ocorre, pois não está sendo selecionado o modelo para emissão do relatório.
Solução
Para que o relatório seja emitido corretamente, realize os passos a seguir:
1. Na tela de parâmetros do relatório, no parâmetro 'Modelo', selecione uma das opções: 'Modelo 1' ou 'Modelo 2'.
Dessa forma o relatório será emitido de acordo com o modelo selecionado.
Comentários
0 comentário
Por favor, entre para comentar.