Incidente
No módulo Financeiro, um usuário com perfil com acesso ao Contas a Pagar, não consegue acessar a rotina.
Causa
Este incidente ocorre, pois o perfil do usuário está com o componente Movimentações desabilitado.
Solução
Para conceder acesso ao usuário ao Contas a Pagar, realize os passos a seguir:
1. No menu clique em Todos os Módulos / Todos os módulos / Segurança / Perfil do usuário;
2. Selecione o perfil em questão e clique na aba Cadastros/Processos;
3. Clique sobre o registro do Módulo Financeiro para o Cadastro/Processo Módulo Financeiro e clique em Editar;
4. Assinale o componente Movimentações;
5. Clique em Confirmar para salvar as alterações.
Observação: Após fazer os devidos ajustes, saia do Mega ERP e acesse novamente para que as novas configurações sejam aplicadas.
Comentários
0 comentário
Por favor, entre para comentar.