Incidente
AP de CAUCAO não é apresentada no Fluxo por Competência.
Causa
Este incidente ocorre, pois o cenário não está considerando títulos suspensos.
Solução
Para que seja apresentada a AP de CAUCAO no Fluxo por Competência, realize os passos:
1. Acesse o módulo Painel Gerencial / Opções / Cadastros / Cenários;
2. Selecione o cenário em questão e clique em Editar;
3. Na aba Contas a Pagar, clique na opção sim para Considerar Títulos Suspensos;
4. Acesse o Fluxo Realizado e execute o cenário;
5. Clique no botão Atualizar Realizado.
Comentários
0 comentário
Por favor, entre para comentar.