Incidente
No módulo Financeiro, ao gerar o arquivo de remessa do Office Banking, as posições referente a conta corrente e agência do fornecedor são apresentadas zeradas.
Causa
Este incidente ocorre, pois no cadastro do agente fornecedor não foram preenchidos os campos Categoria e Data de Início.
Solução
Para que a conta corrente e agência sejam apresentadas no arquivo de remessa, realize os passos a seguir:
1. Acesse o módulo Global / Cadastros / Agentes;
2. Selecione o agente em questão e clique em Editar;
3. Na aba Fornecedor, preencha os campos Categoria e Data Início;
4. Clique em OK para salvar as alterações;
5. Acesse o módulo Financeiro / Office Banking e gere a remessa novamente.
Observação: Antes de realizar qualquer alteração, verifique com o responsável pelo setor.
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