Incidente
No módulo Financeiro, ao executar o relatório Boleto Bancário (Boleto_Bancario_XI), é apresentada a fatura em duplicidade.
Causa
Este incidente foi apresentado, pois não foi informado no filtro o tipo de documento desejado. Caso o número da fatura já tenha sido utilizado, é importante que diferencie, informando o tipo de documento.
Solução
Para que este incidente não seja mais apresentado ao executar o relatório Boleto Bancário, realize os passos a seguir:
1. Acesse o módulo Financeiro / Opções / Relatórios / Emissão Documentos / Bloquetos;
2. Selecione o relatório Boleto Bancário (Boleto_Bancario_XI) e clique em Executar;
3. No filtro, informe o banco, fatura e tipo de documento;
4. Clique em Visualizar ou Imprimir.
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