Incidente
No Portal de Clientes, ao realizar uma antecipação de parcelas de termos contratuais, as mesmas não são exibidas.
Causa
Este incidente ocorre, pois, o parâmetro que permite a antecipação de parcelas contratuais não está marcado.
Solução
Para que as parcelas de termos contratuais sejam apresentadas para antecipação, realize os passos a seguir:
1. Acesse o Portal de Clientes com a visão de Administrador;
2. Selecione a aba Parâmetros / Parâmetros Gerais;
3. Selecione a sub aba Antecipação e marque o parâmetro 'Permitir a Antecipação das Parcelas de Termos Contratuais?';
4. Clique em Salvar.
Comentários
0 comentário
Por favor, entre para comentar.