Incidente
Ao acessar o Mega, um módulo devidamente registrado não é apresentado em tela para os usuários.
Causa
Este incidente ocorre, pois o módulo não foi inserido nos perfis dos usuários.
Solução
Para que o módulo seja apresentado, realize os passos a seguir:
1. Acesse o Módulo Global / Configurações / Perfil de Usuário;
2. Selecione o Perfil desejado, na aba Módulos insira o módulo que não é apresentado;
4. Clique em OK para salvar as alterações.
Observação: Na aba Cadastros/Processos é possível definir as permissões de acesso ao módulo.
Verifique também: Como configurar o perfil do usuário
Comentários
0 comentário
Por favor, entre para comentar.