Incidente
No módulo Carteira de recebíveis, ao tentar emitir o relatório Etiquetas Cliente 14 (R_CAR_Etiqueta_Cliente_XIV_Avery_Pimaco.rpt), alguns contratos não são apresentados.
Causa
Este incidente ocorre, pois a parametrização utilizada para emissão do relatório não está correta.
Solução
Para que seja apresentado todos os clientes no relatório de etiquetas, realize os passos a seguir:
1. Na tela de parâmetros do relatório, altere o parâmetro: Seleção de Clientes, de 'Etiquetas = S' para 'Todos':
Dessa forma será emitido etiquetas para os contratos que não tem marcado o parâmetro 'Etiqueta':
Comentários
0 comentário
Por favor, entre para comentar.