Incidente
No módulo Materiais, ao tentar filtrar um pedido de compra é apresentada a mensagem: Pedido não encontrado.
Causa
Esta mensagem é apresentada, pois o usuário não visualiza pedido de compra que não está vinculado ao Centro de Custo utilizado no pedido.
Solução
Para que a mensagem não seja apresentada ao filtrar o pedido de compra, realize os passos a seguir:
1. Verifique o código do Centro de Custo com o usuário que tem acesso ao Pedido;
2. No menu, clique em Empresarial / Global / Cadastros / Centros de Custo;
3. Selecione o Centro de Custo identificado no passo 1 e clique em Editar;
4. Na aba Usuários, selecione o usuário que está sem acesso e vincule o mesmo de forma que vá para o quadro de Vinculados.
Atenção: Antes de realizar qualquer alteração verifique junto ao responsável por este cadastro.
Caso mesmo após alteração não esteja visualizando o pedido, verifique o artigo Pedido de Compra - Usuário não visualiza pedido de compra
Comentários
0 comentário
Por favor, entre para comentar.