Incidente
No Portal de Clientes, ao tentar recuperar a senha de um usuário, é apresentada a mensagem: Ocorreu uma falha no envio de email!
Causa
Esta mensagem é apresentada, pois as configurações do servidor de emails não estão validadas.
Solução
Para que a mensagem deixe de ser apresentada ao tentar recuperar a senha, realize os passos a seguir:
1. Acesse o Portal de Clientes com um usuário Administrador;
2. Em Configurações / Servidor SMTP, valide os dados de Configurações do Servidor SMTP.
Observação: Para que o portal consiga enviar o e-mail, todos os dados devem estar validados, para um servidor SMTP funcional.
Comentários
2 comentários
Obrigada pelo feedback Marcos! Conte sempre com a nossa Base de Conhecimento 🙌
Ariane Alves
Por favor, entre para comentar.