Incidente
No módulo Global, a opção de Cadastros não é apresentada para determinado usuário.
Causa
Este incidente ocorre, pois o perfil do usuário não está configurado corretamente.
Solução
Para que seja possível visualizar a opção de Cadastros, realize os passos a seguir:
1. Acesse o módulo Global / Configurações / Grupos e Usuários;
2. Selecione o usuário em questão e clique em Editar;
3. Clique na aba Perfil por Organização e verifique qual perfil vinculado;
4. Acesse o módulo Global / Configurações / Perfil do Usuário;
5. Selecione o perfil em questão e clique na aba Cadastro/Processo;
6. Selecione a linha Global - Mega ERP - Global (Principal) e clique em Editar;
7. Marque a opção 'Visível na Tela', na linha Cadastros.
Comentários
0 comentário
Por favor, entre para comentar.