Incidente
No módulo Carteira de Recebíveis, ao consultar a tela de Contratos, o Contrato XX não é apresentado.
Causa
Este incidente ocorre, pois o status do contrato é diferente dos selecionados para o filtro.
Solução
Para que o Contrato XX seja apresentado na tela de Contratos, realize os passos a seguir:
1. Acesse o módulo Carteira de Recebíveis / Contratos;
2. Clique no botão Filtra Contratos;
3. Clique no Status Todos e em Filtrar.
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