Incidente
No módulo Contrato de Empreiteiros, a opção de liberar os serviços dos itens do contrato está bloqueada.
Causa
Este incidente ocorre, pois a filial está parametrizada para aprovar alçada de itens de contrato e os itens não estão aprovados.
Solução
Para que o botão Liberar seja habilitado, realize os passos a seguir:
1. Realize a aprovação dos itens do contrato, conforme o artigo: Como realizar aprovação ou rejeição de Alçada para itens e aditivos.
Observação: Antes de realizar qualquer alteração, verifique com o responsável pelo setor.
Comentários
0 comentário
Por favor, entre para comentar.