Incidente
No Portal Mobuss, as informações não estão sendo atualizadas com o Mega.
Causa
Este incidente ocorre, pois a Agenda de Integração do Mobuss está desativada.
Solução
Para que as informações do Mega passem a ser integradas com o Mobuss, realize os passos a seguir:
1. Acesse o módulo Global Construção Civil / Opções / Utilidades / Agenda de Integração Mobuss;
2. Na aba Geral, altere o Status da Tarefa para Ativa;
3. Clique em Aplicar para salvar as alterações.
Observação: Antes de realizar qualquer alteração, verifique com o responsável pelo setor.
Comentários
0 comentário
Por favor, entre para comentar.