Incidente:
No módulo Operações Financeiras, os contratos não são apresentados na Demanda.
Causa:
Este incidente ocorre, pois para que os contratos sejam incluídos na Demanda, a data de Renegociação deve ser igual ou superior a data do contrato.
Solução
Para que os contratos sejam apresentados na Demanda, realize os passos a seguir:
1. Acesse o módulo Operações Financeiras / Processo Associativo;
2. Selecione o Processo Associativo em questão, clique em Editar, e escolha a opção 'Alterar Fluxo dos Contratos';
3. Clique na aba Fluxo - Fase 2, selecione o contrato em questão, e navegue até o campo 'Dt. Renegociação';
4. Então, altere esta data para uma data igual ou superior a data do contrato.
Comentários
0 comentário
Por favor, entre para comentar.