Incidente
No Portal de Clientes, os contratos de determinado empreendimento não são apresentados para vários usuários.
Causa
Este incidente ocorre, pois o empreendimento em questão não está liberado para os usuários.
Solução
Para que os contratos do empreendimento sejam apresentados para os usuários, realize os passos a seguir:
1. Acesse o Portal de Clientes como Administrador / Cadastros / Usuários Operacionais;
2. Selecione os usuários que devem ter acesso ao empreendimento e escolha a opção 'Liberar/Bloquear Empreendimento';
3. Selecione o tipo de visualização desejada para o empreendimento e marque os empreendimentos necessários;
4. Clique no botão Liberar Empreendimento.
Para maiores detalhes/informações sobre como realizar a liberação de forma individual para os usuários, verifique o artigo: Portal de Clientes - Permissão de acesso de usuário para um Empreendimento.
Comentários
0 comentário
Por favor, entre para comentar.