Incidente
No módulo Financeiro, ao consultar a tela de Conciliação Bancária, o Movimento Financeiro XX não é apresentado.
Causa
Esse incidente ocorre, pois o agente XX selecionado no lançamento do Movimento Financeiro não é do tipo Conta Financeira.
Solução
Para que o lançamento em questão apareça na tela de Conciliação Bancária, realize os passos a seguir:
1. Acesse o módulo Financeiro / Movimento Financeiro;
2. Localize o Movimento Financeiro em questão e altere o Agente XX para o Agente XX do tipo Conta Financeira e clique no botão OK para salvar as alterações.
Atenção: Verifique os impactos que essa alteração pode causar, pois estão efetuando a alteração do agente no movimento financeiro.
Comentários
0 comentário
Por favor, entre para comentar.