Incidente
No módulo Financeiro, ao realizar a baixa da AP, o valor de Multa informado na mesma não está sendo considerado no cálculo.
Causa
Este incidente ocorre, pois não a data informada no ato da baixa está anterior ou igual a data de Vencimento e Prorrogado informadas na AP.
Solução
Para que o sistema calcule o valor da Multa corretamente, realize os passos a seguir:
1. Acesse o módulo Financeiro / Contas a Pagar;
2. Localize a AP em questão;
3. Na aba Edição, sub-aba Cobrança, verifique as datas apresentadas nos campos Vencimento e Prorrogado;
4. No módulo Financeiro / Gera Documentos de Baixa C. Pagar, ao realizar a baixa da AP, informe no campo data, uma data superior as datas identificadas no Passo 3.
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