Incidente
No Portal de Vendas, as propostas com status de Pré Escrituradas voltam para Em Estudo.
Causa
Este incidente ocorre, pois a data de validade das propostas (por empreendimento ou geral), foi atingida antes da inserção do contrato.
Solução
Para configurar a data de validade das propostas, realize os passos a seguir:
1. Logue no Portal de cliente com usuário Administrador;
2. Acesse Administração / Parâmetros / Propostas / aba Parâmetros Globais ou aba Parâmetros por Empreendimento;
3. Altere o campo 'Validade'.
Observação: A validade pode ser alterada também na proposta do portal, caso a proposta esteja em estudo.
Comentários
0 comentário
Por favor, entre para comentar.