Incidente
No módulo Portal de Vendas, ao editar uma unidade no Espelho de Vendas que está com status de vendida, é apresentada a mensagem:
Este produto não está mais disponível para ser utilizado para esta proposta.
Causa
Este incidente ocorre, pois há uma proposta lançada no módulo Carteira de Recebíveis para a unidade em questão, com o contrato gerado.
Solução
Neste caso, deverá verificar no módulo Carteira de Recebíveis, a proposta gerada para a unidade.
Para verificar a proposta, realize os passos a seguir:
1. Acesse o módulo Carteira de Recebíveis / Proposta sem Análise;
2. Localize a proposta em questão.
Observação: Lembrando que as propostas geradas no módulo Carteira de Recebíveis, não são apresentadas no Portal de Vendas. Somente é possível visualizar no Portal de Vendas, as propostas geradas pelo próprio Portal ou pelo módulo Gestão Comercial.
Comentários
0 comentário
Por favor, entre para comentar.