Incidente
No módulo Financeiro, ao tentar realizar a conciliação bancária, os movimentos bancários não são exibidos.
Causa
Este incidente ocorre, pois os movimentos bancários são anteriores à data informada no campo 'Implantação'.
Solução
Para que o incidente não ocorra, realize os passos a seguir:
1. Acesse Financeiro / Opções / Movimentação / Conciliação Bancária;
2. Informe a conta no campo 'Conta', o período e clique em Visualizar;
3. Clique no botão Extrato;
4. Informe um período inicial com data antiga e clique em Visualizar;
Observação: O período inicial deve ser uma data antiga a fim de identificar quando a conta começou a ser movimentada;
5. Verifique desde que data a conta começou a ser movimentada e clique em Fechar;
6. Na tela de Conciliação Bancária, informe no campo 'Implantação', a data verificado no passo 5 e clique no botão 'Confirmar Implantação';
7. Clique em Visualizar.
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