Incidente
No módulo Financeiro, ao tentar realizar a baixa de uma AP no Contas a Pagar, é apresentada a seguinte mensagem: Não existe cotação para o índice XX na data DD/MM/YYYY!
Causa
Esta mensagem é apresentada, pois não existe a cotação para o índice e data informados na mensagem.
Solução
Para que a mensagem não seja apresentada, e seja possível realizar a baixa da AP, realize os passo a seguir:
1. Acesse Global / Cadastros / Índices Financeiro;
2. Selecione o índice que aparece na mensagem, clique no botão Cotações no canto inferior esquerdo;
3. Clique no botão com a imagem +, e insira nos campos Data, Valor e Tipo, as informações pertinentes ao índice dessa data;
4. Clique em OK para salvar.
Comentários
0 comentário
Por favor, entre para comentar.