Incidente
Ao tentar validar um Manifesto Eletrônico, é apresentada a mensagem: Percurso informado inválido.
Causa
Esta mensagem é apresentada, pois trata-se de uma entrega interestadual, onde para chegar ao destino, passa-se por mais de um estado.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. Acesse Logística / Fretes / Manifesto / Digitação;
2. Localize o Manifesto e clique em Editar;
3. Na aba Geral / sub-aba Percurso clique em Inserir;
4. Insira o(s) Estado(s) e o(s) município(s) pelo qual a entrega passará;
5. Clique em OK para gravar as alterações.
Comentários
0 comentário
Por favor, entre para comentar.