Incidente
No Vimob Web, ao cadastrar uma ficha de atendimento, o botão Capturar não é exibido
Causa
Este incidente ocorre, pois o parâmetro 'Captura / Liberação' não está marcado no perfil de acesso do usuário.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. Acesse o Vimob Web / Administrador / Cadastros / Perfil de Acesso, com usuário do tipo Administrador;
2. Selecione o perfil de acesso do usuário e clique no botão Editar, da coluna Ações;
3. Na aba Processos, marque a opção 'Captura / Liberação';
4. Clique no botão Salvar.
Comentários
0 comentário
Por favor, entre para comentar.