Incidente
No módulo Gestão Comercial, ao processar a minuta na proposta, algumas cláusulas ficam com a fonte diferente da configuração do modelo de minuta.
Causa
Este incidente ocorre, pois o estilo vinculado em alguns textos da cláusula, é diferente do padrão.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. Acesse o módulo Gestão Comercial / Banco de Cláusulas / Cláusulas;
2. Selecione a cláusula em questão e clique no botão Editar;
3. Localize e selecione o texto, e no campo estilo, altere para default:
4. Configure novamente a fonte desejada, avance, e finalize as alterações.
Efetuando esse procedimento, ao processar a minuta, será considerado a configuração default com a formatação correta.
Comentários
0 comentário
Por favor, entre para comentar.