Incidente
No módulo Carteira de Recebíveis, ao realizar a antecipação TP, o valor apresentado no campo Valor Líquido é diferente do apresentado no Valor Presente do relatório Extrato de Cliente (R_CAR_Extrato_Cliente.rpt).
Causa
Este incidente é ocorre, pois o relatório foi emitido com a data base diferente da data da baixa informada na antecipação.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. Acesse Carteira de Recebíveis / Contratos / Listagem / Extrato de Cliente (R_CAR_Extrato_Cliente.rpt);
2. Clique no botão Executar;
3. No campo Data Base, informe a mesma data em que será realizada a baixa da antecipação;
4. Preencha os demais filtros necessários e clique em Visualizar.
Comentários
0 comentário
Por favor, entre para comentar.