Incidente
No módulo Carteira de Recebíveis, ao realizar a antecipação TP, o valor apresentado no campo Valor Líquido é diferente do apresentado no Valor Presente do relatório Extrato de Cliente (R_CAR_Extrato_Cliente.rpt).
Causa
Este incidente ocorre, pois o relatório foi emitido com a opção Descapitalizar Parcelas TP desmarcada.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. Acesse Carteira de Recebíveis / Contratos / Listagem / Extrato de Cliente (R_CAR_Extrato_Cliente.rpt);
2. Clique no botão Executar;
3. Marque a opção Descapitalizar Parcelas TP;
4. Preencha os demais filtros necessários e clique em Visualizar.
Comentários
0 comentário
Por favor, entre para comentar.