Incidente
No Portal de Clientes, ao tentar consultar os boletos para determinado Banco, não é apresentado nenhum Boleto para consulta.
Causa
Os boletos não estão disponíveis para visualização, pois banco está com status "Em Homologação". Os boletos só aparecerão para os clientes, caso o Banco esteja com status "Ativo".
Solução
Para que os boletos possam ser visualizados, realize os passos a seguir:
1. Acesse o Portal como administrador / Parâmetros / Bancos Validados;
2. No campo Selecione o Status do(s) banco(s), escolha a opção 'Ativo';
3. Marque o banco desejado e clique no botão Salvar.
Comentários
0 comentário
Por favor, entre para comentar.