Incidente
Serviço ECD não está disponível no módulo Arquivos Magnéticos.
Causa
Este incidente ocorre, pois não foi importado o serviço.
Solução
Para importar o serviço no módulo Arquivos Magnéticos, realize os seguintes passos:
-
Acesse o módulo Arquivos Magnéticos;
-
Clique no botão Importar Serviço;
-
Busque o serviço no diretório da versão / Servers / ImportacaoMGI e clique em OK;
Após esses procedimentos, será possível gerar o arquivo com sucesso.
Comentários
0 comentário
Por favor, entre para comentar.