Incidente
Ao tentar filtrar um contrato num determinado período para reajuste anual, o mesmo não aparece.
Causa
Esse incidente ocorre, pois já existe um reajuste anual aplicado dentro da data de referência para esse contrato.
Solução
- Acesse o módulo Carteira de Recebíveis / Contratos;
- Selecione a opção Ocorrências;
- Identifique para o contrato em questão a ocorrência gerada;
- Clique em Editar e no campo descrição será possível visualizar o usuário e data da aplicação do Reajuste Anual.
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