Incidente
No módulo Financeiro, na rotina Gera Documentos a Pagar, ao baixar os títulos com a Forma de Pagamento, a baixa não está sendo agrupada.
Causa
Este incidente ocorre, pois a Forma de Pagamento utilizada não está parametrizada para permitir o agrupamento.
Solução
Para que seja possível realizar a baixa agrupada, realize os passos a seguir:
1. Acesse o módulo Financeiro / Gera Documentos a Pagar;
2. Verifique a forma de pagamento utilizada;
3. Acesse o módulo Financeiro / Opções / Cadastros / Formas de Pagamento;
4. Edite a forma de pagamento utilizada na baixa;
5. Altere o parâmetro 'Permite Agrupar' para Sim.
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